Defeito bomba de água com 700km rodados

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Defeito bomba de água com 700km rodados

Mensagem por Arcanjo em Ter Jan 15, 2013 8:44 pm

Boa noite a todos.
Venho relatar para conhecimento da galera e compartilhar experiencia, quanto ao problema que ocorre com minha Next.

Adquiri em 26/12/12 e assim como a maioria tive uma ótima impressão da moto, excelente acabamento, macia e confortável de pilotar, painel completo, boa arrancada e retomadas etc. Porém, em 08/01/13 antes mesmo de fazer a primeira revisão de 1 mil km, após passar uma manhã rodando e deixá-la na garagem, verifiquei no piso estava com gotas de um liquido azulado logo embaixo do motor. Surpreso, fui imediatamente identificar se tratava-se de uma vazamento da motor e constatei que logo a baixo do catalizador estava molhado do mesmo liquido. Na manhã seguinte verificando novamente a moto constatei que o reservatório do liquido de arrefecimento estava vazio. Tratei então de encaminhar para CC sempre de olho no painel da temperatura do motor. Na CC depois de alguns teste fui informado que tratava-se um problema na bomba de água e que seria relatado a fábrica para analise, após algumas horas fui novamente informado que a Fabrica autorizou a substituição da bomba e teria que deixar a moto a espera da peça. Informaram ainda que não havia nenhum relato no pais deste tipo de defeito e que a peça seguiria para analise da fábrica.

Confesso que gostei da Next mas fiquei um tanto preocupado, pois além desse defeito da bomba de água já tinha levado minha moto a CC para ajuste do cambio que apresenta dificuldade para reduzir as marchas que a princípio não me gerou preocupação por ainda estar amaciando.

Gostaria de saber dos amigos do forum se alguém apresentou esse problema, e ainda, ouvir a opinião do pessoa com mais experiencia em mecânica se esse problema ocorrido com a bomba de água pode me dar mais dor de cabeça em relação ao motor que estava amaciado, mesmo que em nenhum momento o LED da temperatura do motor tenha acusado qualquer anormalidade.

Deixei minha moto na CC SP Motos em São Luis dia 09/01/2013, fui muito bem tratado espero que tudo seja resolvido esta semana.

Arcanjo
Junior
Junior

Mensagens : 5
Data de inscrição : 15/01/2013

Voltar ao Topo Ir em baixo

Re: Defeito bomba de água com 700km rodados

Mensagem por Arcanjo em Qua Jan 16, 2013 2:12 pm

Pessoal, apenas para atualizar as informações sobre o problema com a Bamba de água ocorrido com minha Next.

Estive hj na CC SP Motos em São Luis(MA) e continuo aguardando a peça chegar o que deve ocorrer até sexta-feira.

Conversei com mecânico, o Júnior, muito atencioso e que por sinal tb tem uma Next250 comprada poucos dias antes da minha. Na oportunidade ele explicou o vazamento do liquido de arrefecimento ocorreu devido uma gaxeta da bomba de água que estava com o plastico rasgado, assim o líquido de arrefecimento vaza e para evitar maiores danos ao motor, esse liquido escorre para um suspiro que tem logo em baixo da bamba de água evitando que se espalhe para o interior do bloco. Ele me mostrou a gaxeta e disse acreditar que o defeito ocorreu devido a montagem da bomba de agua ser efetuada manualmente e provavelmente o pessoal da fábrica não observou que gaxeta estava danificada. Disse ainda que não prescisava me preocupar com maiores danos e logo que trocado a gaxeta tudo estaria normal.

Bem, senti muita credibilidade no Júnior pois além de ser o mecânico também é dono de uma Next, tanto que aproveitei para solicitar a instalação de um alarme Positron Duoblok com sensor de presença, que segundo a CC é o modelo de alarme recomendado pela Dafra. Alguém tem esse tipo de alarme ? pode comentar algo a respeito desse dispositivo ?

Logo que tiver mais novidades postos para os amigos o desfecho.

Arcanjo
Junior
Junior

Mensagens : 5
Data de inscrição : 15/01/2013

Voltar ao Topo Ir em baixo

Re: Defeito bomba de água com 700km rodados

Mensagem por roger_ma em Qua Jan 16, 2013 10:52 pm

Arcanjo escreveu:Pessoal, apenas para atualizar as informações sobre o problema com a Bamba de água ocorrido com minha Next.

Estive hj na CC SP Motos em São Luis(MA) e continuo aguardando a peça chegar o que deve ocorrer até sexta-feira.

Conversei com mecânico, o Júnior, muito atencioso e que por sinal tb tem uma Next250 comprada poucos dias antes da minha. Na oportunidade ele explicou o vazamento do liquido de arrefecimento ocorreu devido uma gaxeta da bomba de água que estava com o plastico rasgado, assim o líquido de arrefecimento vaza e para evitar maiores danos ao motor, esse liquido escorre para um suspiro que tem logo em baixo da bamba de água evitando que se espalhe para o interior do bloco. Ele me mostrou a gaxeta e disse acreditar que o defeito ocorreu devido a montagem da bomba de agua ser efetuada manualmente e provavelmente o pessoal da fábrica não observou que gaxeta estava danificada. Disse ainda que não prescisava me preocupar com maiores danos e logo que trocado a gaxeta tudo estaria normal.

Bem, senti muita credibilidade no Júnior pois além de ser o mecânico também é dono de uma Next, tanto que aproveitei para solicitar a instalação de um alarme Positron Duoblok com sensor de presença, que segundo a CC é o modelo de alarme recomendado pela Dafra. Alguém tem esse tipo de alarme ? pode comentar algo a respeito desse dispositivo ?

Logo que tiver mais novidades postos para os amigos o desfecho.

Olá amigo, tb sou seu conterrâneo e acompanhei o seu relato tb lá no forum do motonline.
Diz uma coisa, quanto vc estará pagando nesse alarme? Não compromete a garantia da elétrica não, né?
Abraço e boa sorte.

roger_ma
Especialista
Especialista

Mensagens : 174
Data de inscrição : 16/07/2012
Idade : 39
Localização : São Luís - MA

Voltar ao Topo Ir em baixo

Re: Defeito bomba de água com 700km rodados

Mensagem por Arcanjo em Qui Jan 17, 2013 6:21 am

Bom dia Roger!

Paguei $280,00 para entregar instalado e conforme a CC esse o modelo Positron DuoBlock é certificado pela Dafra e, ainda, desde que instalado pela própria CC não há perda da garantia.

Antes de pagar esse preço, conversei com dois amigos que acham o preço bem acessível já que eles instalaram outros dispositivos de qualidade e recursos inferiores em suas motos por valores acima de $320.

Arcanjo
Junior
Junior

Mensagens : 5
Data de inscrição : 15/01/2013

Voltar ao Topo Ir em baixo

Re: Defeito bomba de água com 700km rodados

Mensagem por Arcanjo em Qua Jan 23, 2013 12:39 pm

Boa tarde a todos. Venho atualizar as informações para os amigos do fórum.

Finalmente recebi ontem (22/01/2013) minha Next250 na Concessionário SP Motos em São Luis(MA). Foram 13 dias de espera de um retentor e válvula da Bomba de água, de 09/01 a 22/01/2013. Toda essa demora para repor peças pela Dafra causa enorme desgastes para a marca, seus serviços e a imagem da moto, gerando aqueles comentários insuportáveis do tipo "moto é honda", "Dafra não presta" etc . Todavia deixo meus elogios quanto a atenção e cortesia do pessoal da Conssecionária em minha cidade.

Bem, quanto ao concerto da bomba de água parece a principio tudo ok, porém um outro fato me deixou meio desconfiado. Quando levei a Next à conssecionária SP Motos alertei o mecânico responsável para checar um barulhinho de batida de válvula (acredito) no motor. Ao receber a moto o mesmo mecânico confirmou que havia um barulho de válvula desreguladas batendo, mas que por ainda estar apenas com 750km rodados, somente na revisão de 1.000km ele poderia abrir para ajustar as válvulas.

Gostaria de informações dos amigos se tiveram essa mesma problema em relação a regulagem das válvula em suas motos durante o período de amaciamento? ou mesmo saber com o pessoal mais experiente em mecânica se isso e normal ou é motivo para maiores preocupações ?

Arcanjo
Junior
Junior

Mensagens : 5
Data de inscrição : 15/01/2013

Voltar ao Topo Ir em baixo

Re: Defeito bomba de água com 700km rodados

Mensagem por claudioguerra2011 em Qua Fev 20, 2013 9:34 pm

alo galera to chegando agora peguei ontem 19/02/ 2013 uma preta ja dei umas ,voltas to meio enferrujadao ,foi uns 10 anos sem moto hoje fui comprar adesivo de proteçao de tanque e friso refletivo para aro ,que nao consegui colocar o troço dificil vou levar pra alguem por .A moto e boa chama atençao onde passa ,legal freio e bom .cheguei em csa notei que tava faltando uma das quatro tampinha da mesa do guidon simplismente sumiu .Foi boa compra quem ve a moto gosta .As valvulas da minha bate tambem deve ser normal pois eu vi uma que tava com 1000k na cc batia tambem eu acho que o ajuste e so depois dos mil.a aceleraçao de marcha lenta que eu achei um pouco exagerada 2000 rpm poderia baixar um pouco valeu

claudioguerra2011
Novato
Novato

Mensagens : 2
Data de inscrição : 19/02/2013

Voltar ao Topo Ir em baixo

Re: Defeito bomba de água com 700km rodados

Mensagem por roger_ma em Dom Fev 24, 2013 12:13 am

claudioguerra2011 escreveu:alo galera to chegando agora peguei ontem 19/02/ 2013 uma preta ja dei umas ,voltas to meio enferrujadao ,foi uns 10 anos sem moto hoje fui comprar adesivo de proteçao de tanque e friso refletivo para aro ,que nao consegui colocar o troço dificil vou levar pra alguem por .A moto e boa chama atençao onde passa ,legal freio e bom .cheguei em csa notei que tava faltando uma das quatro tampinha da mesa do guidon simplismente sumiu .Foi boa compra quem ve a moto gosta .As valvulas da minha bate tambem deve ser normal pois eu vi uma que tava com 1000k na cc batia tambem eu acho que o ajuste e so depois dos mil.a aceleraçao de marcha lenta que eu achei um pouco exagerada 2000 rpm poderia baixar um pouco valeu

A minha tb mantém a aceleração proximo de 2k rpm, mas apenas enquanto está fria, depois cai para pouco mais de 1500rpm. Já essas tampinhas do guidão, são fáceis de perder mesmo, já perdi duas. As vezes cai durante a lavagem da moto ou até esbarrando a mão durante a colocação ou retirada da chave.

Abraço.

roger_ma
Especialista
Especialista

Mensagens : 174
Data de inscrição : 16/07/2012
Idade : 39
Localização : São Luís - MA

Voltar ao Topo Ir em baixo

Re: Defeito bomba de água com 700km rodados

Mensagem por lucasmoura em Qui Ago 29, 2013 2:19 pm

Ola pessoal!

A minha esta com 6400 km e ontem quando parei a moto em casa vazou bastante liquido. Depois de mexer vi que haviam tres cabos desconectados e fiquei preocupado. Nao sabia se era fluido de freio ou do que era. Dia seguinte fui de carro pro trabalho e passei numa CC. O cara me mostrou que o liquido era do radiador e que os cabos eram todos suspiros... (ainda bem). Ele me explicou que as vezes vaza se o nivel estiver alto. O nivel esta normal e continuo de olho. Fiquei na duvida se seria o mesmo caso relatado aqui... Vou pedir para olharem de qualquer forma. obg Lucas

lucasmoura
Novato
Novato

Mensagens : 4
Data de inscrição : 29/08/2013

Voltar ao Topo Ir em baixo

Re: Defeito bomba de água com 700km rodados

Mensagem por Eliseu678 em Qui Ago 29, 2013 9:00 pm

lucasmoura escreveu:Ola pessoal!

A minha esta com 6400 km e ontem quando parei a moto em casa vazou bastante liquido. Depois de mexer vi que haviam tres cabos desconectados e fiquei preocupado. Nao sabia se era fluido de freio ou do que era. Dia seguinte fui de carro pro trabalho e passei numa CC. O cara me mostrou que o liquido era do radiador e que os cabos eram todos suspiros... (ainda bem). Ele me explicou que as vezes vaza se o nivel estiver alto. O nivel esta normal e continuo de olho. Fiquei na duvida se seria o mesmo caso relatado aqui... Vou pedir para olharem de qualquer forma. obg Lucas
Lucas isso esta muito estranho vazar agua não é normal agora vc precisa saber se vasou do resevatorio ou do radiador alguma coisa obstrui-o a agua dando prensão para se vazar.

Eliseu678
Especialista
Especialista

Mensagens : 171
Data de inscrição : 04/12/2012
Idade : 39
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Defeito bomba de água com 700km rodados

Mensagem por alan gustavo em Seg Jan 19, 2015 9:47 pm

Boa noite amigos!venho aqui relatar um problema com minha moto: a luz de temperatura acende mesmo com o reservatório no nível correto, a ventoinha arma normalmente mesmo assim ainda acende.se alguém já tiver passado por algo parecido agradeço se puder comentar, obrigado...

alan gustavo
Novato
Novato

Mensagens : 3
Data de inscrição : 01/12/2014

Voltar ao Topo Ir em baixo

Re: Defeito bomba de água com 700km rodados

Mensagem por Eliseu678 em Ter Jan 20, 2015 5:11 pm

alan gustavo escreveu:Boa noite amigos!venho aqui relatar um problema com minha moto: a luz de temperatura acende mesmo com o reservatório no nível correto, a ventoinha arma normalmente mesmo assim ainda acende.se alguém já tiver passado por algo parecido agradeço se puder comentar, obrigado...
Brother quantos KM a sua Next esta agora ?

Eliseu678
Especialista
Especialista

Mensagens : 171
Data de inscrição : 04/12/2012
Idade : 39
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Defeito bomba de água com 700km rodados

Mensagem por Conteúdo patrocinado Hoje à(s) 3:09 am


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum