Problema na partida

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema na partida

Mensagem por hja43 em Seg Set 08, 2014 6:06 pm

Ola galera! hoje 6/09/2014 as 7:30 fui ligar a moto  para trabalhar e não quis pegar, acende o painel tudo certinho, + não pega! com apenas 10100km rodado
, só foi fazer a revisão e já tive o primeiro problema, segunda estarei levando para concessionaria motovia na amazonas em BH, a moto é boa! + espero ñ ter + problemas! AGORA VOU aguardar A RESPOSTA DELES, AI VOU POSTAr : NO SITE, ATÉ LÁ. Crying or Very sad

hja43
Novato
Novato

Mensagens : 3
Data de inscrição : 06/09/2014

Voltar ao Topo Ir em baixo

Re: Problema na partida

Mensagem por hja43 em Dom Out 12, 2014 8:30 am

Bom dia a todos! sobre o problema da minha next , deu vazamento no motor e penhor o cabeçote! ficou 20 dia pra eles arruma, e quanto isso m deram uma Riva 150 para mim trabalha! peguei a moto no dia 30/09 2014, até agora esta muito boa, espero q continuar assim.Cool Cool Cool Arrow Arrow um abraço a todos! até

hja43
Novato
Novato

Mensagens : 3
Data de inscrição : 06/09/2014

Voltar ao Topo Ir em baixo

Re: Problema na partida

Mensagem por roger_ma em Sex Out 17, 2014 10:50 pm

E estava em garantia? Se sim, que sorte em cara?!

Abraço

roger_ma
Especialista
Especialista

Mensagens : 174
Data de inscrição : 16/07/2012
Idade : 39
Localização : São Luís - MA

Voltar ao Topo Ir em baixo

Re: Problema na partida

Mensagem por hja43 em Ter Jan 27, 2015 5:29 pm

Sim Roger esta na garantia! agora esta boa, já até foi em SP no final de ano com ela.

hja43
Novato
Novato

Mensagens : 3
Data de inscrição : 06/09/2014

Voltar ao Topo Ir em baixo

Re: Problema na partida

Mensagem por Conteúdo patrocinado Hoje à(s) 3:12 am


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum