PARTIDA - PRECISO DE AJUDA

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

PARTIDA - PRECISO DE AJUDA

Mensagem por Jorge Duarte em Sab Fev 07, 2015 7:07 pm

Minha moto estava funcionando muito bem porém a alguns dias eu tentei ligar de manhã e não pegou mais de jeito nenhum.
A bateria está boa e o motor de arranque funciona bem, tanque cheio, inclusive já tinha colocado um interruptor no farol porque fiquei certa vez parado por causa da bateria arriada. Já fiz o procedimento para resetar a injeção eletrônica e mesmo assim o arranque funciona e ela não pega.  Verifiquei a vela e sai centelha logo acredito ser na injeção eletrônica. Existe algum sensor ou procedimento que eu poderia verificar porque não tenho como levar na autorizada. Necessito de ajuda urgente. Obrigado.

Jorge Duarte
Junior
Junior

Mensagens : 5
Data de inscrição : 07/02/2015

Voltar ao Topo Ir em baixo

Re: PARTIDA - PRECISO DE AJUDA

Mensagem por Jorge Duarte em Dom Fev 08, 2015 9:58 am

Consegui fazer a moto pegar agora de manhã. Tirei a vela novamente, limpei bem, verifiquei a centelha que estava boa mas senti que quando virava parecia ter muita gasolina no cilindro então virei a moto com o acelerador um pouco acionado para limpar o excesso de gasolina coloquei a vela e virei a moto e ela acabou pegando.
A questão é o que pode ter ocasionado isso, injeção eletrônica afoga? Em um mês fiquei duas vezes com a moto parada e a pessoa que me vendeu (e barato) o fez porque não aguentava mais isso.

Jorge Duarte
Junior
Junior

Mensagens : 5
Data de inscrição : 07/02/2015

Voltar ao Topo Ir em baixo

Re: PARTIDA - PRECISO DE AJUDA

Mensagem por Eliseu678 em Dom Fev 08, 2015 5:46 pm

Jorge Duarte escreveu:Consegui fazer a moto pegar agora de manhã. Tirei a vela novamente, limpei bem, verifiquei a centelha que estava boa mas senti que quando virava parecia ter muita gasolina no cilindro então virei a moto com o acelerador um pouco acionado para limpar o excesso de gasolina coloquei a vela e virei a moto e ela acabou pegando.
A questão é o que pode ter ocasionado isso, injeção eletrônica afoga? Em um mês fiquei duas vezes com a moto parada e a pessoa que me vendeu (e barato) o fez porque não aguentava mais isso.
Brother, acredito que sua Next, esta com algum problema de informação na injeção vc precisa passar um escâner as informações da central esta incorreta e boa sorte com sua Next.

Eliseu678
Especialista
Especialista

Mensagens : 171
Data de inscrição : 04/12/2012
Idade : 39
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: PARTIDA - PRECISO DE AJUDA

Mensagem por Jorge Duarte em Qua Fev 11, 2015 3:28 pm

Depois de muita dificuldade em fazer a moto pegar novamente quando finalmente consegui ontem levei diretamente para concessionária Dafra de Madureira RJ e disseram que vai ter que trocar o bico injetor. O serviço fica em R$ 700,00 o que foi um baque para mim. Só o bico custa 600,00.
À princípio não quis mas depois cheguei a conclusão que não tenho o que fazer e vou ter que aceitar.
Gostaria de opinião sobre isso de uma moto de 2012/2013 - 4000km rodados já ter que trocar o bico injetor com esse preço absurdo porque não pega.

Jorge Duarte
Junior
Junior

Mensagens : 5
Data de inscrição : 07/02/2015

Voltar ao Topo Ir em baixo

Re: PARTIDA - PRECISO DE AJUDA

Mensagem por Eliseu678 em Qua Fev 11, 2015 4:46 pm

Jorge Duarte escreveu:Depois de muita dificuldade em fazer a moto pegar novamente quando finalmente consegui ontem levei diretamente para concessionária Dafra de Madureira RJ e disseram que vai ter que trocar o bico injetor. O serviço fica em R$ 700,00 o que foi um baque para mim. Só o bico custa 600,00.
À princípio não quis mas depois cheguei a conclusão que não tenho o que fazer e vou ter que aceitar.
Gostaria de opinião sobre isso de uma moto de 2012/2013 - 4000km rodados já ter que trocar o bico injetor com esse preço absurdo porque não pega.  
Como já postei antes para vc, antes de levar para concessionaria, leve a outro mecânico, que tenha o aparelho de escâner, para verificar se é realmente pico, pois nas concessionarias, eles querem ganhar dinheiro somente.

Eliseu678
Especialista
Especialista

Mensagens : 171
Data de inscrição : 04/12/2012
Idade : 39
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: PARTIDA - PRECISO DE AJUDA

Mensagem por Jorge Duarte em Dom Mar 15, 2015 9:59 am

O mais incrível é que a moto voltou exatamente como estava com o mesmo problema e talvez pior.

Já voltei na concessionária deixei a moto lá e quando está lá eles dizem que lá está normal pegando bem, que passaram o scanner e eu que não estou sabendo ligar a moto. Sad

Tirando a vela quando ela não está pegando vejo que está afogada (vela molhada e espirrando gasolina pelo cilindro). giro o motor algum tempo para limpar e aqueço a vela no fogo e ela acaba pegando.

Que bosta R$ 700,00 depois.

Jorge Duarte
Junior
Junior

Mensagens : 5
Data de inscrição : 07/02/2015

Voltar ao Topo Ir em baixo

Re: PARTIDA - PRECISO DE AJUDA

Mensagem por Convidado em Dom Mar 15, 2015 8:41 pm

Jorge Duarte escreveu:O mais incrível é que a moto voltou exatamente como estava com o mesmo problema e talvez pior.

Já voltei na concessionária deixei a moto lá e quando está lá eles dizem que lá está normal pegando bem, que passaram o scanner e eu que não estou sabendo ligar a moto. Sad

Tirando a vela quando ela não está pegando vejo que está afogada (vela molhada e espirrando gasolina pelo cilindro). giro o motor algum tempo para limpar e aqueço a vela no fogo e ela acaba pegando.

Que bosta R$ 700,00 depois.

Mano... que bosta meeesmo !!! Volta á e EXIJA QUE A MOTO SEJA CONSERTADA !!! Qdo lí a 1ªmensagem, já me veio a "imagem " de bico gotejando, talvez por alguma imperfeição no solenóide, ou sujeira ( quem sabe carbonização) na ponta do bico. Vou te dar um conselho, só insista na partida com o cabo abrindo a borboleta, pq dependendo do gotejamento, vc pode dar calço hidráulico neste motor (aconteceu dia desses num carro de um conhecido meu). Os caras da CC qdo deram o diagnóstico, e assumiram a reparação. Tem sim de resolver o problema, E MAIS, NÃO PODEM COBRAR MAIS POR ISSO, A NÃO SER QUE NECESSITE MAIS ALGUMA PEÇA, MAS DE MÃO DE OBRA NÃO. Já que na relação de consumo que criaram com vc qdo te disseram que precisava comprar e instalar um bico, eles afirmaram que iriam resolver o problema. Se não resolveram, o problema agora é deles, somente deles (odeio gente incompetente), vc só tem de exigir o que pagou.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: PARTIDA - PRECISO DE AJUDA

Mensagem por Jorge Duarte em Sab Mar 21, 2015 4:22 am

Descobri o defeito e pode servir de para outras pessoas que têm Next.
Tirando a vela vi que era agua e não gasolina que espirrava do cilindro quando virava o motor.
Com certeza é um problema da junta do cabeçote. Com isso a moto funciona bem porém parada a agua entra no cilindro e quando você vai dar a partida de novo não pega.
O defeito assim fica internitente e pode pegar ou não.
Por exemplo agora coloquei uma vela nova de iridium e ela acaba pegando de qualquer jeito mesmo com esse defeito mas eu sei que tenho que trocar a junta.
O triste mesmo foi ter pago R$ 700,00 para nada, ficado à pé por semanas e ainda ter que escutar do gerente da concessionária que que a moto não pegava porque eu não estava sabendo ligar.

Jorge Duarte
Junior
Junior

Mensagens : 5
Data de inscrição : 07/02/2015

Voltar ao Topo Ir em baixo

Re: PARTIDA - PRECISO DE AJUDA

Mensagem por Eliseu678 em Sab Mar 21, 2015 6:17 pm

Jorge Duarte escreveu:Descobri o defeito e pode servir de para outras pessoas que têm Next.
Tirando a vela vi que era agua e não gasolina que espirrava do cilindro quando virava o motor.
Com certeza é um problema da junta do cabeçote. Com isso a moto funciona bem porém parada a agua entra no cilindro e quando você vai dar a partida de novo não pega.
O defeito assim fica internitente e pode pegar ou não.
Por exemplo agora coloquei uma vela nova de iridium e ela acaba pegando de qualquer jeito mesmo com esse defeito mas eu sei que tenho que trocar a junta.  
O triste mesmo foi ter pago R$ 700,00 para nada, ficado à pé por semanas e ainda ter que escutar do gerente da concessionária que  que a moto não pegava porque eu não estava sabendo ligar.
Agora que já sabe o defeito, boa sorte com sua Next, que daqui para frente seja só alegria !!!

Eliseu678
Especialista
Especialista

Mensagens : 171
Data de inscrição : 04/12/2012
Idade : 39
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: PARTIDA - PRECISO DE AJUDA

Mensagem por Conteúdo patrocinado Hoje à(s) 3:10 am


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum